若要使用此網頁互動功能,您必須有 Microsoft Internet Explorer 5.01 Service Pack 1 (SP2) 或更新版本和 Microsoft Office 2003 Web 元件。

請參考 Microsoft Office 網站 以取得更多資訊。